Gewindemasse?

#1 von Admin , 11.08.2015 16:39

Der Ami-Mist (sorry) bringt mich zur Verzweiflung. Mir fehlen einige Schrauben um den dicken, sackschweren Guss-abdeckung des Wandlers richtig zu befestigen. Wäre ja eigendlich kein Problem wenn man die Grössenbezeichnungen wüsste. Im WHB finde ich keine Bezeichnung. Ich hab sogar so "Kämme" mit den verschiedenen Zahnabständen um das festzustellen. Nur habe ich als Muster bloss Innengewinde. Kann also nicht erkennen ob es passt oder nicht.

Weis jemand was ich einem Verkäufer sagen muss damit ich das passende als Gewindestange mit Muttern bekomme?


Wenn du bis zum Hals in der Sch.... steckst,
lass bloss den Kopf nicht hängen

 
Admin
Olds-Doktor
Beiträge: 811
Punkte: 789
Registriert am: 22.09.2012

zuletzt bearbeitet 11.08.2015 | Top

RE: Gewindemasse?

#2 von Admin , 16.08.2015 19:34

Ich hab jetzt passende Schrauben aufgetrieben, hab die vermuksten Gewinde ersetzt. Das Getriebe kann ich jetzt vollständig und stabil an den Motor hängen.

Nur hab ich jetzt ein anderes Problem. Ich gehe mal davon aus das der neu gemacht Motor dreht zumal man mir damals gesagt hat, alle Teile wurden beim Einbau gut geölt. Das Getriebe hab ich vor dem Zusammenbau auch nicht gedreht weil ich davon ausging das es OK ist wie es mir gesagt wurde. Fakt ist jetzt, Motor und Getriebe sind fest miteinander vermunden und es rührt sich nichts. Keine Umdrehung, nicht mal einen Milimeter. Ich kann also nur zwei der vier Muttern am Wandler anschrauben. Null Umdrehung möglich
Das Getriebe lässt sich auch nicht schalten, ich weiss auch nicht ob es einfach so ohne Öl bzw Motordrehung schalten müsste ....

Weiss jemand einen Rat?


Wenn du bis zum Hals in der Sch.... steckst,
lass bloss den Kopf nicht hängen

 
Admin
Olds-Doktor
Beiträge: 811
Punkte: 789
Registriert am: 22.09.2012


RE: Gewindemasse?

#3 von Admin , 19.08.2015 10:38

Für alle die vor dem gleichen Problem stehen wie ich, das Getriebe wird mit dem Motor und allen Anbauteilen mit

UNC 3/8 Gewinde

befestigt


Wenn du bis zum Hals in der Sch.... steckst,
lass bloss den Kopf nicht hängen

 
Admin
Olds-Doktor
Beiträge: 811
Punkte: 789
Registriert am: 22.09.2012

zuletzt bearbeitet 19.08.2015 | Top

RE: Gewindemasse?

#4 von Admin , 27.08.2015 17:52

Ach Leute, es ist zum verzweifeln. Motor ist auf dem vorderen Sockel, Getriebe ist dran und lässt sich schalten, die Ausgangswelle dreht ... und ich bekomme den Trägerbügel vom Getriebe nicht an den Halter geschraubt. Das Gewinde greift nicht ... vermutlich fluchtet es nicht

Ich komme wohl kaum drumm herum den Motor wieder auszubauen, den Halter zu befestigen und dann wieder den Motor versenken

... oder hat noch jemand eine andere Idee?


Wenn du bis zum Hals in der Sch.... steckst,
lass bloss den Kopf nicht hängen

 
Admin
Olds-Doktor
Beiträge: 811
Punkte: 789
Registriert am: 22.09.2012


   

Gasannahme beim Anfahren
Safety Switch

Xobor Forum Software ©Xobor.de | Forum erstellen