Späne im Öl

#1 von Ninetyeight , 13.08.2019 15:50

Hi Folks,
heute melde ich mich mit einem recht unschönen Thema, welches wahrscheinlich richtig ins Geld geht:

2 Monate nach meinem Ölwechsel (immer das gleiche Öl, immer der gleiche Intervall) meldete sich mein Schrauber bei mir, dass das Öl in meiner Lady Pechschwarz sei. Als er es abgelassen hatte sah er einen Schimmer auf dem Öl, ähnlich eines Metallic-Lackes. Das Öl ist für ein 15W40 auch recht dünnflüssig. Dem Anschein nach ist da auch Benzin mit drin. Ölprobe ist zur Raffinerie zum Auslesen. Der Motor läuft gut, hat kein Leistungsverlust und hat auch keine unschönen oder "fremden" Nebengeräusche. Aber vorsichtshalber ist er "weggestellt". Frage: Was könnte es sein, wie gehe ich vor, was kommen für Kosten auf einen zu in punkto Motorinstandsetzung bzw. Revision??

(So ne Sch.......baue grad den Dachboden aus)

Grz
98

 
Ninetyeight
Olds-Profi
Beiträge: 219
Punkte: 222
Registriert am: 17.07.2016


RE: Späne im Öl

#2 von Tom76 , 14.08.2019 21:44

Hallo 98,

Benzin im kann nur von 2 Quellenherkommen:

1. Absichtlich rein geschüttet oder...
2. Der Vergaser ist überdimensioniert.

Punkt 2 hat den Effekt das die Zylinderwände "gewaschen" werden.
So wird der Ölfilm in den Zylindern entfernt, und so könnte man den Schimmer auf dem Öl erklären.

Wenn ich recht in Erinnerung wühle, hast Du eine Leistungssteigerung gemacht via Vergaser.

Mit Glück hast Du es mit abgenützten Kolbenringen und Abstreifern zu tun.
Ist Arbeit aber nicht ein grosser Schaden.

Bei einem 7,5L V-8 ist ein 600 CFM ( oder eben 690 CFM für mehr Leistung ).
Basis ist 455 Cui mit der Max. Leistung bei 4600 U/min.

Alles was grösser ist hat die Tendenz zur Innenreinigung der Zylinder.

Grtz Tom

 
Tom76
Olds-Profi
Beiträge: 552
Punkte: 575
Registriert am: 18.02.2016


RE: Späne im Öl

#3 von Ninetyeight , 15.08.2019 09:07

Moin Tom,

eine Leistungssteigerung hatte ich gar nicht in Betracht gezogen. Hatte damals keine Ahnung und der Werkstatt vertraut, die es "komischerweise" nicht mehr gibt.

Ist ein 650 cfm-Vergaser von Edelbrock. Dass dadurch sowas verursacht wird, macht mich nachdenklich. Dann sollte ich einen Vergasertausch in Erwägung ziehen. Bei den auf mich zukommenden Kosten macht das den Kohl nicht fett. Klingt ja eh so, als wenn der Motor auseinander muss, was ich selbst nicht kann. Werkstatt-Termin zur Überprüfung hab ich schon.

(Dann muss der liebe 98 nun sparen.)

Danke für Deine Antwort.

 
Ninetyeight
Olds-Profi
Beiträge: 219
Punkte: 222
Registriert am: 17.07.2016


RE: Späne im Öl

#4 von Tom76 , 16.08.2019 21:01

Hallo 98,

möglich das ich mich da mit der "Leistungssteigerung" getäuscht habe...

Ich bin kein Fan von den (Un)Edelbrok Vergasern.
Sie sind einfach nicht sauber einstellbar und ist, sorry für die Wortwahl, Billige Absolutmassenwahre.
Die sind einfach nicht so genau. Kann sein das da der Feinmechaniker bei mir durchbricht, ich bevorzuge das exakte.
Ich habe damals einen Holley gekauft. Sind schon kompliziert zum einstellen und man muss Ahnung haben davon.

Das sind von mir nur Ahnungen, gelle!
Möglich das der Edelbrok bei Dir passt und die Ursache wo anders liegt!


Eine Frage zum, unglaublichem Megamotor von 7,5L :
Kann man den eigentlich Ersaufen lassen? Mein 5,7L konnte man locker ertränken...

Grtz Tom

 
Tom76
Olds-Profi
Beiträge: 552
Punkte: 575
Registriert am: 18.02.2016


RE: Späne im Öl

#5 von Alpscruiser , 17.08.2019 08:22

Morgen zusammen,

Ein 650cfm für 7,5 Liter Hubraum erscheint mir jetzt nicht überdimensioniert.
Ich fahre nen 692cfm bei 6,5 Liter (Original Rochester 4GC).

Grüße


>>> Project 58 Father & Son <<<

>>> motor._.maniac <<<

 
Alpscruiser
Olds-Profi
Beiträge: 63
Punkte: 167
Registriert am: 05.07.2016


RE: Späne im Öl

#6 von Tom76 , 17.08.2019 17:32

Hallo Alpscruiser,

habe unter www.holley.com nochmals nachgesehen.
Du hast recht, ein 650er Vergaser ist nicht überdimensioniert.
Er ist für den Cruiser ideal dimensioniert.

bei der Berechnung habe ich die Drehzahl genommen, bei der die max. Leistung anstand.
Das ist beim 455er bei 4600 der fall. Die max. Drehzahl ist mit 5400 angegeben.

Somit könnte man einen 780 CFM nehmen ( high performance )...

Grtz Tom

 
Tom76
Olds-Profi
Beiträge: 552
Punkte: 575
Registriert am: 18.02.2016


RE: Späne im Öl

#7 von Ninetyeight , 23.08.2019 11:51

Vielen Dank, Ihr Beiden.

Dann bin ich ja (teilweise) beruhigt...

Also "ertränken" kann ich den 455er nicht ;-) Wie hast Du das bei Deinem hinbekommen?

Ich muss ehrlich sagen, dass der Motor mit dem Edelbrock besser läuft, als mit dem alten Quadrajet. Selbst anspringen tut er nach der Neu-Einstellung richtig gut.

Hab da noch so einen Gedanken / Hoffnung: könnte es wohl mal vorkommen, dass der Öl-Lieferant das falsche Öl abfüllt oder falsch auszeichnet? Irren ist menschlich und jeder hat mal nen schlechten Tag. Mein Schrauber denkt dann, er hat das richtige Öl in der Hand und kippt es in den Motor. (Wie gesagt, nur so ein Gedanke).

Ich warte jetzt erstmal den September ab, Am 09.09. geht er in die Werkstatt. Ich werde berichten.

An Tom: Du hast doch schon eine Motorrevision hinter Dir, was war bei Dir nochmal die Ursache?

Grz
98

 
Ninetyeight
Olds-Profi
Beiträge: 219
Punkte: 222
Registriert am: 17.07.2016


RE: Späne im Öl

#8 von Ninetyeight , 01.10.2019 08:51

Moin Allerseits,

es hat sich leider bewahrheitet. Ein Kolben hat Riefen gezogen und die Lagerschalen sind auch hin. Motor muss komplett zerlegt und revidiert werden. Das kann ich handwerklich und aktuell auch finanziell nicht stemmen. Zudem kommt auch noch, dass mein Stellplatz wegen Eigenbedarf des Hallenbesitzers weg ist. Kennt einer ne günstige Motorenschmiede in Norddeutschland?

Ich kann den Wagen nur unter das Carport stellen und mit einer Bootsplane abdecken. Eine andere Lösung hab ich nicht.

Ich denke auch ernst über den Verkauf des Fahrzeuges nach. Also, wenn jemand Interesse an dem Wagen hat, gerne PN. Details können wir dann gerne besprechen.

 
Ninetyeight
Olds-Profi
Beiträge: 219
Punkte: 222
Registriert am: 17.07.2016


RE: Späne im Öl

#9 von flamingo , 08.10.2019 12:09

Moin,
und einen anderen Motor?

 
flamingo
Olds-Kenner
Beiträge: 84
Punkte: 92
Registriert am: 23.11.2017


RE: Späne im Öl

#10 von Ninetyeight , 11.10.2019 12:39

Moin. War im Aussendienst,daher die späte Rückmeldung.

Da der Wagen Matching Numbers ist, würde ich gern den Original-Motor drinlassen, wenns irgendwie geht. Der ist ja nicht festgefressen und läuft noch recht gut.

Ich denke, ich spare mir das zusammen und suche mir die richtige Werkstatt aus. Hab ihn auch bei Mobile drin. Sollte sich alternativ ein Käufer finden, kann es auch sein, dass ich ihn verkaufe.

 
Ninetyeight
Olds-Profi
Beiträge: 219
Punkte: 222
Registriert am: 17.07.2016


   

Gestänge Vergaser zum Gas Pedal
1961 Super 88, Hydramatic zieht in der ersten Stufe nur sporadisch

Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz